Skip to content

⬆ update sentry-sdk[fastapi] requirement from <3.0.0,>=2.66.1 to >=2.67.1,<3.0.0 - #4

Closed
dependabot[bot] wants to merge 1 commit into
mainfrom
dependabot/uv/sentry-sdk-fastapi--gte-2.67.1-and-lt-3.0.0
Closed

dependabot[bot] wants to merge 1 commit into
mainfrom
dependabot/uv/sentry-sdk-fastapi--gte-2.67.1-and-lt-3.0.0