Skip to content

Problem loading the page cbackup/index.php #80

Description

@zorteeex

My server was working fine, today I need a config and cant open the web page cbackup/index.php It give me error: 500

apache logs :

image

Cbackup logs:
image

Already did update cbackup and restart server, none of these resolved the issue.

With apache everything is ok, i can access the apache testing page.
What services do I need to make sure are running?

Thanks,

Activity

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment

Metadata

Metadata

Assignees

No one assigned

    Labels

    No labels
    No labels

    Type

    No type

    Projects

    No projects

      Milestone

      No milestone

      Relationships

      None yet

      Development

      No branches or pull requests

      Issue actions